2
1
[Pharo-project] Issue 3878 in pharo: #enableTextChange selector name is misleading, i propose changing the name to #canChangeText
by pharo@googlecode.com March 29, 2011
by pharo@googlecode.com March 29, 2011
March 29, 2011
1
5
[Pharo-project] Issue 3713 in pharo: Additional obsolete methods in PharoCore-1.2.image (2/15/11 9:08am)
by pharo@googlecode.com March 29, 2011
by pharo@googlecode.com March 29, 2011
March 29, 2011
1
5
[Pharo-project] Issue 3902 in pharo: Text field converter refactoring
by pharo@googlecode.com March 29, 2011
by pharo@googlecode.com March 29, 2011
March 29, 2011
1
2
March 29, 2011
1
1
[Pharo-project] Issue 3909 in pharo: ObjectStringConverter refactored
by pharo@googlecode.com March 29, 2011
by pharo@googlecode.com March 29, 2011
March 29, 2011
1
1
[Pharo-project] Issue 3845 in pharo: Polymorph extension shortSummary is not programmed the object way
by pharo@googlecode.com March 29, 2011
by pharo@googlecode.com March 29, 2011
March 29, 2011
1
2
March 29, 2011
2
1
March 29, 2011
1
1
March 29, 2011
1
1