newer
[Pharo-project] Immutability,...

[Pharo-project] Issue 3878 in pharo: #enableTextChange selector name is misleading, i propose changing the name to #canChangeText

Show replies by date

5603
Age (days ago)
5607
Last active (days ago)

List overview

5 comments
1 participants

Add to favorites Remove from favorites

tags

participants (1)

  • pharo@googlecode.com