1
0
[Pharo 9.0] Build #18: Add 64 bits to the list of architectures for test runs
by ci-pharo-ci-jenkins2@inria.fr Jan. 22, 2020
by ci-pharo-ci-jenkins2@inria.fr Jan. 22, 2020
Jan. 22, 2020
1
0
[Pharo 9.0] Build #17: RB* and GR* should be renamed as Re* ... Rule - fixes: #5496
by ci-pharo-ci-jenkins2@inria.fr Jan. 22, 2020
by ci-pharo-ci-jenkins2@inria.fr Jan. 22, 2020
Jan. 22, 2020
1
0
1
0
2
1
1
0
1
1
6
9
Processor>>activeProcess is wrong when a process is stepped by a forked process
by Thomas Dupriez Jan. 21, 2020
by Thomas Dupriez Jan. 21, 2020
Jan. 21, 2020
2
1
4
3