March 29, 2011
5:16 p.m.
Comment #4 on issue 3878 by stephane...@gmail.com: #enableTextChange selector name is misleading, i propose changing the name to #canChangeText http://code.google.com/p/pharo/issues/detail?id=3878 tx !