March 29, 2011
8:14 p.m.
Updates: Status: Closed Comment #5 on issue 3878 by stephane...@gmail.com: #enableTextChange selector name is misleading, i propose changing the name to #canChangeText http://code.google.com/p/pharo/issues/detail?id=3878 in 13118 :)