March 29, 2011
7:37 a.m.
Comment #2 on issue 3878 by stephane...@gmail.com: #enableTextChange selector name is misleading, i propose changing the name to #canChangeText http://code.google.com/p/pharo/issues/detail?id=3878 can you deprecate enableTextChange because this class is used by other clients?