March 25, 2011
11:03 a.m.
Status: New Owner: ---- New issue 3878 by fernando...@gmail.com: #enableTextChange selector name is misleading, i propose changing the name to #canChangeText http://code.google.com/p/pharo/issues/detail?id=3878 It's sent by the TextEditor, to ask the morphs for permision to change the contents. Attachments: enableTextChange.1.cs 2.2 KB