March 29, 2011
9:15 a.m.
Comment #3 on issue 3878 by fernando...@gmail.com: #enableTextChange selector name is misleading, i propose changing the name to #canChangeText http://code.google.com/p/pharo/issues/detail?id=3878 (No comment was entered for this change.) Attachments: enableTextChange.2.cs 2.8 KB