March 25, 2011
3:12 p.m.
Updates: Status: FixProposed Labels: Milestone-1.3 Comment #1 on issue 3878 by marcus.d...@gmail.com: #enableTextChange selector name is misleading, i propose changing the name to #canChangeText http://code.google.com/p/pharo/issues/detail?id=3878 (No comment was entered for this change.)