March 18, 2010
3:19 p.m.
We should remove this class. It is plain bad. For that we should replace colorPickerMorph with ColorChooser. Stef On Mar 18, 2010, at 4:11 PM, Mariano Martinez Peck wrote:
But I don't have a better name for that. Any ideas? It has a subclass ColorPickerMorph
Cheers
mariano _______________________________________________ Pharo-project mailing list Pharo-project@lists.gforge.inria.fr http://lists.gforge.inria.fr/cgi-bin/mailman/listinfo/pharo-project