Aug. 27, 2010
9:02 a.m.
We are not consistent: do we want renameInstVar:to: or removeInstVarName: I prefer that. We have addInstVarName: -> should be addInstVarNamed: from my taste Now we want to have first class instance variable in the near future so I would like to have addInstVar: aVariable addInstVarNamed: aString What do you think? Stef