Dec. 5, 2014
4:40 p.m.
I just noticed RBSmalllintContext>>primitiveComputerLiterals doesn't seem to follow the typical pattern for that naming convention. Without digging to really understand it, I just wondered if it maybe should be called #computeLiteralsForPrimitive, or #basicComputerLiterals, or something else... cheers -ben