Dec. 25, 2009
7:53 p.m.
re: #1624 you need to do this ;-) SystemVersion current suffix: 'UNSTABLE' thanks, Mike On Fri, Dec 25, 2009 at 10:50 AM, Stéphane Ducasse <stephane.ducasse@inria.fr> wrote:
11115 -----
Issue 1683: Â Â From The Trunk: minor improvement of MethodDictionary>>includesKey: Â Â Â Â N. Cellier and Traits :) Issue 1664: Â Â Long method can not be compiled using #compile: aString Issue 1158: Â Â System Browser vs Class Browser tx David R. Issue 1624: Â Â 1.1#alpha should be renamed to 1.1#unstable _______________________________________________ Pharo-project mailing list Pharo-project@lists.gforge.inria.fr http://lists.gforge.inria.fr/cgi-bin/mailman/listinfo/pharo-project