Jan. 19, 2010
2:35 p.m.
Hi folks: does someone know what is this method for ? In my case, it has included the message saveImageSegments which I rename it to saveImageSegments: So...what should I do ? I put saveImageSegments: instead of saveImageSegments or I just remove it from there? Thanks Mariano