Dec. 8, 2014
1:51 p.m.
Le 5/12/14 08:40, Ben Coman a écrit :
I just noticed RBSmalllintContext>>primitiveComputerLiterals doesn't seem to follow the typical pattern for that naming convention.
Without digging to really understand it, I just wondered if it maybe should be called #computeLiteralsForPrimitive, or #basicComputerLiterals, or something else...
basic
cheers -ben