Feb. 7, 2011
1:17 p.m.
Comment #7 on issue 3682 by Torsten....@astares.de: multiple undo/redo is broken in 1.2 because of Ocompletion. http://code.google.com/p/pharo/issues/detail?id=3682 #caret? Does it return the caret itself or the #caretPosition? If so we should rename it.