Jan. 16, 2016
8:11 a.m.
So if you want to change (and some tools should not hardcode access to GrowlMorph) a better name would be NotifierPopup Le 16/1/16 09:03, stepharo a écrit :
but notificationPopup is misleading because this is not a Notification (Exception).
Stef
Le 15/1/16 23:36, Ferlicot D. Cyril a écrit :
Le 15/01/2016 22:51, Mariano Martinez Peck a écrit :
I clearly would use Notification as part of the name, and not Growl. NotificationPopup?
I love this one!
-- Mariano http://marianopeck.wordpress.com