March 6, 2016
8:07 a.m.
Hi blockers I would like to rename BlShapeResizing into BlShapeResizer Object subclass: #BlShapeResizing instanceVariableNames: '' classVariableNames: '' package: 'Bloc-Core-!Core-Path' I hope this is ok for you. Stef