j
k
j a
j l
2017-01-25 11:35 GMT+01:00 Norbert Hartl <norbert@hartl.name>:
ASUser new setIsReadOnlyObject: true
And why so ugly name? Why not #isReadOnlyObject:?
Attachments:
Back to the thread
Back to the list