Re: [Pharo-project] Issue 3878 in pharo: #enableTextChange selector name is misleading, i propose changing the name to #canChangeText
by pharo@googlecode.com
March 29, 2011
Re: [Pharo-project] [ANN 1.2.1Core] pre-build 1.2.1 Core image
by Lukas Renggli
March 29, 2011
Re: [Pharo-project] Migration morph objects from 1.1 to 1.2
by Denis Kudriashov
March 29, 2011
Re: [Pharo-project] Migration morph objects from 1.1 to 1.2
by Marcus Denker
March 29, 2011
Re: [Pharo-project] Issue 3713 in pharo: Additional obsolete methods in PharoCore-1.2.image (2/15/11 9:08am)
by pharo@googlecode.com
March 29, 2011
Re: [Pharo-project] Migration morph objects from 1.1 to 1.2
by Stéphane Ducasse
March 29, 2011
Re: [Pharo-project] Issue 3429 in pharo: Better Number performance
by Nicolas Cellier
March 29, 2011
Re: [Pharo-project] [ANN 1.2.1Core] pre-build 1.2.1 Core image
by Stéphane Ducasse
March 29, 2011
Re: [Pharo-project] Issue 3902 in pharo: Text field converter refactoring
by pharo@googlecode.com
March 29, 2011
Re: [Pharo-project] [ANN 1.2.1Core] pre-build 1.2.1 Core image
by Marcus Denker
March 29, 2011