j
k
j a
j l
On Wed, Aug 23, 2017 at 9:20 PM, Herby VojÄÃk <herby@mailbox.sk> wrote:
Maybe in general sumWithFoo: => addSelfToFoo: to make clues clearer.
I see now it should be more addSelfWithFoo: or sumSelfWith: because we do not modify the argument. Stef
Back to the thread
Back to the list