Jan. 28, 2014
9:24 p.m.
On 28 Jan 2014, at 22:22, Benjamin <benjamin.vanryseghem.pharo@gmail.com> wrote:
On 28 Jan 2014, at 18:20, Sven Van Caekenberghe <sven@stfx.eu> wrote:
Works great, actually the parenthesis are not needed (binary messages take precedence over keyword messages, but you knew that already):
Nautilus openOnMethod: ZnClient>>#get
If just find it easier to read :P
I hadn't looked at it from that perspective but now that you mention it, maybe it does ;-)