On 25 Jun 2014, at 14:41, Torsten Bergmann <astares@gmx.de> wrote:
Norbert wrote:
Could we name it InstanceVariableSlot then? Pleeeeaaaase?
+1
Ok. The only downside is that there will be more to type in the class definition⦠else it is actually easier.
Marcus