Dec. 9, 2009
11:56 a.m.
11083 ----- Issue 420: Grabbing point and moving windows aroung Issue 1152: HTTPSocket>>#getResponseUpTo: and HTTPSocket>>#getResponseUpTo:ignoring: are ugly and misleading Issue 1381: ClassTestCase relies on some undocumented naming conventions