March 9, 2018
9:14 p.m.
+1 Doru
On Mar 9, 2018, at 9:46 PM, Stephane Ducasse <stepharo.self@gmail.com> wrote:
Hi
long time ago I renamed 2DArray as Matrix. Now our Matrix class does not support any of the Matrix operations, so I was thinking that to avoid confusion (people should use polymath) we should rename it back to 2DArray. What do you think?
Stef
-- www.tudorgirba.com www.feenk.com "Every now and then stop and ask yourself if the war you're fighting is the right one."