June 1, 2012
9:07 p.m.
ah.. sorry it will not work without these patches. These are just couple minor refactorings for accepting '$' as valid part of function name. Because we discovered that we had to use 'readdir$INODE64' function instead of 'readdir' actually we could use older one, but 64 is a bit better :) (i will do a new snapshot of Nativeboost-Core soon) -- Best regards, Igor Stasenko.