Dec. 17, 2012
8:37 a.m.
On Sun, Dec 16, 2012 at 11:03 PM, Stéphane Ducasse <stephane.ducasse@inria.fr> wrote:
Good suggestion I will change it to hasAbstractMethods it looks much better. Tx for the suggestion.
what about 'additionalAbstractMethods' that would return the list of new abstract methods the class defines. -- Damien Cassou http://damiencassou.seasidehosting.st "Success is the ability to go from one failure to another without losing enthusiasm." Winston Churchill