Dec. 4, 2008
4:10 a.m.
I'd vote for the Explorer too, but I'd prefer to keep the name Inspector and the action Inspect it. On Wed, Dec 3, 2008 at 6:32 PM, David Pennell <pennell.david@gmail.com> wrote:
We currently have both "inspect" and "explore". It would be nice to have one tool. I'd vote for "explore" as a base with some enhancements to pick up the useful features from "inspect". -david _______________________________________________ Pharo-project mailing list Pharo-project@lists.gforge.inria.fr http://lists.gforge.inria.fr/cgi-bin/mailman/listinfo/pharo-project