Feb. 23, 2016
8:47 a.m.
Hi I saw that something <return: #Point> or <return: Point> I do not know why but I have the impression that <return: #Point> is better. Because we may have code not present and still want to load the code. Stef