j
k
j a
j l
2017-04-12 10:59 GMT+02:00 Pavel Krivanek <pavel.krivanek@gmail.com>:
- rename #Pragma>>#selector to Pragma>>#methodSelector
Was not it reverted?
Attachments:
Back to the thread
Back to the list