Feb. 16, 2011
5:30 p.m.
On 16 February 2011 18:21, laurent laffont <laurent.laffont@gmail.com> wrote:
On Wed, Feb 16, 2011 at 6:02 PM, Igor Stasenko <siguctua@gmail.com> wrote:
On 16 February 2011 17:46, laurent laffont <laurent.laffont@gmail.com> wrote:
Today: Â NullEncoder
I am a Canvas superclass with completely misleading name and purpose.
yep. And not referenced. Should be merged with Canvas ?
You kidding? If not, then give me an answer, what canvas should do for these messages: canvas contents canvas writeDictionary: dict canvas cr canvas process: someObject ? :) And what is the canvas'es target ivar? what it suppose to represent?
Laurent.
-- Best regards, Igor Stasenko AKA sig.
-- Best regards, Igor Stasenko AKA sig.