April 5, 2018
12:40 p.m.
Denis Kudriashov wrote
I would even shorten it to haltIfTest and haltIfNotTest.
Sounds good. ----- Cheers, Sean -- Sent from: http://forum.world.st/Pharo-Smalltalk-Developers-f1294837.html