Aug. 21, 2011
4:56 p.m.
Hi, Is this method should be renamed or is the GC call missing? garbageCollectAndReport "Do a garbage collection, and report results to the user." "SmalltalkImage current garbageCollectAndReport" self inform: self bytesLeftString Noury from ESUG @ Edinburgh :-) http://car.mines-douai.fr/noury -- -19èmes Journées Francophones sur les Systèmes Multi-Agents (JFSMAâ11) http://www.univ-valenciennes.fr/congres/jfsma2011/ 17-19 Octobre 2011, Valenciennes, France -5th International Conference on Smalltalk Technologies http://www.fast.org.ar November 3th - 5th, 2011 Universidad Nacional de Quilmes (Argentina)