March 17, 2010
3:24 p.m.
PluginBasedJPEGReadWriter On Mar 17, 2010, at 2:11 PM, Mariano Martinez Peck wrote:
I read class comments and seem to be different, but I don't like the name at all. We should rename (or remove?) JPEGReadWriter2 to something better.
we should merge them ? I have no idea...I just send a warning to you.
Cheers
Mariano _______________________________________________ Pharo-project mailing list Pharo-project@lists.gforge.inria.fr http://lists.gforge.inria.fr/cgi-bin/mailman/listinfo/pharo-project