Dec. 7, 2012
3:12 p.m.
ok, i changed class name NBExternalTypeArray => NBExternalArray (config updated)
Hi Igor, couldn't it be simply renamed NBExternalArray ofType: 'float' External type of type ... sounds a bit redundant and I find external array sufficiently speaking, don't you?
Makes sense.. i thought about it btw.. but was already in "finishing" phase. :)
Nicolas
-- Best regards, Igor Stasenko.
-- Best regards, Igor Stasenko.