Dec. 13, 2011
9:33 p.m.
Stéphane Ducasse wrote
What do you think? may be we should rename it hasLocalPoolvarNamed:
That sounds clearer. #has vs. #uses is more subtle and potentially confusing. -- View this message in context: http://forum.world.st/hasPoolVarNamed-semantics-tp4191675p4192155.html Sent from the Pharo Smalltalk mailing list archive at Nabble.com.