j
k
j a
j l
On 20 Aug 2017, at 23:48, Brad <bsselfridge@gmail.com> wrote: I vote for setClassName:
On 20 Aug 2017, at 23:48, Brad <bsselfridge@gmail.com> wrote:
I vote for setClassName:
setName: is better because this is what is there since many many years⦠and by just using it we must need to deprecate one method, not two. Marcus
Back to the thread
Back to the list