Dec. 16, 2012
10:03 p.m.
Good suggestion I will change it to hasAbstractMethods it looks much better. Tx for the suggestion. Stef
Better phrasing is: #definesAbstractMethods (note the define-'s').
The "defines" wording seems not quite right either. How about: #hasAbstractMethods #declaresAbstractMethods