Jan. 19, 2013
4:33 p.m.
Hi, first, i must say, using a checkbox to switch between instance/class side is good idea, much much less confusing than with 2-state button. i just don't happy with label, imo a better label would be 'class side' -- Best regards, Igor Stasenko.