Jan. 18, 2010
10:01 a.m.
On Jan 18, 2010, at 10:50 AM, Mariano Martinez Peck wrote:
Does someone know what "gently" means for ?
it asks " S'il vous plait " to each class ?
Seriously, I don't understand. What about rename it to something like:
allSubclassesInMemoryDo ?
what do you think ?
Is this mechanism used? If not, we could even remove it... if we need it in the future, we can redo it if needed. (and than nicer...) Marcus -- Marcus Denker -- http://www.marcusdenker.de INRIA Lille -- Nord Europe. Team RMoD.