Dec. 4, 2008
10:52 a.m.
+1 send the code and sign the agreement :) Stef On Dec 4, 2008, at 1:32 AM, David Pennell wrote:
We currently have both "inspect" and "explore". It would be nice to have one tool. I'd vote for "explore" as a base with some enhancements to pick up the useful features from "inspect".
-david _______________________________________________ Pharo-project mailing list Pharo-project@lists.gforge.inria.fr http://lists.gforge.inria.fr/cgi-bin/mailman/listinfo/pharo-project