Nov. 5, 2017
9 a.m.
Hi guys Why do we rename class Sort to introduce terms that have unknown, unclear, undocumented meaning? To me PluggableSortFunction is MUCH better than CollatorBlockFunction. Stef