June 14, 2011
10:53 a.m.
On 10.06.2011 08:56, Stéphane Ducasse wrote:
excellent!!! We need to use the same in Nautilus and Glamour
Stef On Jun 10, 2011, at 8:52 AM, laurent laffont wrote: Just a minor nitpick, but if it is to be included in core it should probably change name to WindowOrganizer, to keep in spirit with the absence of EN_UK spelling in other class names :)
Cheers, Henry