Nov. 25, 2010
8:41 p.m.
Comment #1 on issue 3297 by stephane.ducasse: [Kernel Dependencies] Object>>#notifyWithLabel: http://code.google.com/p/pharo/issues/detail?id=3297 Indeed we should remove it (deprecate) it from object and move it to another class