Hello
Hi all I have some methods receiving either a Class or a Trait instance as parameter, so I usually call variables with names like 'aClassOrTrait'. Searching for a more synthetic name, I wonder if 'aBehavior' would be fine.