On Apr 17, 2015, at 6:30 PM, Jan Blizni��enko <bliznjan@fit.cvut.cz> wrote:Second, it's not much of a problem, but in the class name,
DCTRCanvasExporter, the "DC" letters we use to indicate it is part of our
project, DynaCASE, but since it became part of whole roassal, I think the
"DC" is not appropriate anymore there.