now that we have a pragma for fileService
Sept. 5, 2015
2:01 p.m.
Hi now that we have a pragma for fileService description I imagine that the following method is not necessary anymore. Object class>>fileReaderServicesForFile: fullName suffix: suffix <fileService> "Backstop" ^#()
3982
Age (days ago)
3982
Last active (days ago)
0 comments
1 participants
participants (1)
-
stepharo