[Pharo-project] [update 1.3] #13118
March 29, 2011
8:17 p.m.
13118 ----- - Issue 3429: Better Number performance. Thanks Levente and Nicolas Cellier. - Issue 3845: Polymorph extension shortSummary is not programmed the object way. Thanks Nicolas Cellier. - Issue 3902: Text field converter refactoring. Thanks Gary Chambers. - Issue 3713: Additional obsolete methods. Thanks Edmond - Issue 3878: #enableTextChange selector name is misleading, i propose changing the name to #canChangeText. Thanks Fernando Olivero. Thanks guys..... More tomorrow
5603
Age (days ago)
5603
Last active (days ago)
0 comments
1 participants
participants (1)
-
Stéphane Ducasse