Re: [Pharo-dev] Bad naming: users
May 24, 2014
10:52 a.m.
In keeping with what we did with Magritte: rename users (and users:) to traitUsers(:) ? Are there external tools using this, or is it only used in image? Stephan
4451
Age (days ago)
4451
Last active (days ago)
0 comments
1 participants
participants (1)
-
Stephan Eggermont