---------- Forwarded message ----------
From:
John McKeon <p3anoman@gmail.com>Date: Tue, Apr 13, 2010 at 4:45 AM
Subject: Scamper
To:
laurent.laffont@gmail.comHello Laurent
I hope you won't mind, I made a change to Scamper and posted it to your repository. I set the testWrap: method to return true. Its seems to give a big improvement to the readability of most pages that I have visited with it.
Thanks for your work on it, it is working quite well
Warm regards
John McKeon
--
http://jmck.seasidehosting.st